Activation LnS v2.07 impossible

Discussion in 'LnS French Forum' started by Pierrot, Jan 1, 2010.

Thread Status:
Not open for further replies.
  1. Pierrot

    Pierrot Registered Member

    Joined:
    Dec 20, 2006
    Posts:
    21
    Bonne année à tout le monde!!

    j'ai voulu installer la mise à jour de LnS (la v2.07), l'install s'est bien passée. mais lorsque que je veux me connecter: impossible!!
    d'où l'impossibilité d'activer ma licence également!

    QQ1 a t-il eu le meme probleme? comment faire pour solutionner cela?

    Merci d'avance pour votre aide!

    Cordialement,
     
  2. Pierrot

    Pierrot Registered Member

    Joined:
    Dec 20, 2006
    Posts:
    21
    Petite précision:
    je suis sous xp sp3 avec les dernières MAJ des hotfixes

    Cordialement,

    Pierre
     
  3. Frederic

    Frederic LnS Developer

    Joined:
    Jan 9, 2003
    Posts:
    4,354
    Location:
    France
    Bonjour,

    Vérifiez les autorisations pour une application d'en lancer d'autres qui se connectent. Et en particulier pour "explorer.exe".
    Il faut être en mode avancé (case à cocher dans les options avancées) pour voir la colonne du filtrage logiciel qui controle cela (c'est l'icone avec la double flèche verte).

    Cordialement,

    Frédéric
     
  4. Pierrot

    Pierrot Registered Member

    Joined:
    Dec 20, 2006
    Posts:
    21
    Bonsoir Frederic

    Desolé de répondre si tard après votre réponse.
    Merci pour votre retour! je regarderai dès que j'aurais un moment...donc pas pour le moment.
    je reste sur la v0.6, qui elle est enregistrée ;-)
     
Thread Status:
Not open for further replies.