Access Violation

Discussion in 'SpywareBlaster & Other Forum' started by mudd62, Apr 17, 2008.

Thread Status:
Not open for further replies.
  1. mudd62

    mudd62 Registered Member

    Apr 17, 2008
    When I tried to load Spyware Blaster this A.M. I received the following:

    access violation at 0X005F71FC (tried to read from 0X1B3D1730), program terminated.

    Problem seems to be associated with Firefox browser although there were no modifications to FF in the last 24 hours to my knowledgeo_Oo_Oo_Oo_O
  2. LowWaterMark

    LowWaterMark Administrator

    Aug 10, 2002
    New England
    There are a few threads about this here. Check the first page of this one for the full story...

    There are two posts by Javacool that explain the issue and post #25 explains about a fix released by the Spybot people.

    Let's continue in that original thread.
Thread Status:
Not open for further replies.
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.