TEST Online :Port ouvert..!!!

Discussion in 'LnS French Forum' started by Dave.RaceR, May 14, 2003.

Thread Status:
Not open for further replies.
  1. Dave.RaceR

    Dave.RaceR Registered Member

    Joined:
    May 5, 2003
    Posts:
    31
    Location:
    Essonne (91)
    Salut à toute l'équipe et à tous ceux qui utilise Look'n stop...!!!

    voilà, pas plus tard qu'aujourd'hui j'ai effectué un test (scan des port) via le site suivant : http://check.sdv.fr/

    resultat: je suis informé qu'un port sur mon PC est ouvert et me propose d'installer un firewall... o_O Il s'agit du port 1025/TCP.

    J'ai (tenté de) crée(r) une règle interdisant à tous ordinateurs de se connecter sur le port 1025 avec message d'alerte...!!.

    Je Reboote le PC après avoir enregistré la nouvelle configuration de look n stop. (Je precise que C la règle evoluée qui est en place) et effectue à nouveau le test qui me donne le même résultat...!!! o_O

    Obs: aucune application internet ouverte au moment du test (à part internet explorer)
     
  2. Ph33r_

    Ph33r_ Guest

    Résultat du scan (effectué en 300 secondes):

    Votre ip 142.177.170.243 (nat170-243.mpoweredpc.net)
    Votre systéme Windows XP
    Liste des ports visibles:
    Nom Status Numero Information




    Conclusion:

    Aucun port ne semble ouvert sur votre machine.
    Votre securité est excellente.

    ;)
     
  3. Patrice

    Patrice Registered Member

    Joined:
    Apr 15, 2003
    Posts:
    571
    Location:
    Antarctica
    Salut Dave.RaceR,

    est-ce que tu peux me dire, comment tu te connectes sur le réseau. J'ai besoin d'information additionel pour t'aider (réseau -combien d'ordinateurs, router, version de Windows,...)! Normalement le port 1025 est bloqué de Look'n'Stop. Alors, ça doit être autre chose...

    Amicalement,

    Patrice
     
  4. Dave.RaceR

    Dave.RaceR Registered Member

    Joined:
    May 5, 2003
    Posts:
    31
    Location:
    Essonne (91)
    Salut ... j'ai importé la règle évoluée d'origine...!!!

    j'ai refais le test , et j'ai comme reponse : aucun port ouvert votre sécurité est excellente...!!! :cool:
     
  5. Patrice

    Patrice Registered Member

    Joined:
    Apr 15, 2003
    Posts:
    571
    Location:
    Antarctica
  6. Dave.RaceR

    Dave.RaceR Registered Member

    Joined:
    May 5, 2003
    Posts:
    31
    Location:
    Essonne (91)
    Toutefois j'ai effectue un test sur le site suivant: https://grc.com/x/ne.dll?bh0bkyd2

    En cliquant sur "Probe my port"....
    tous les ports scannés sont invisibles (Stealth) à l'exception du port 113 (Auth) qui est fermé (closed). D'après ce résultat ce port en question a répondu "Présent " à une requête lors du Scan...!!! (ce qui rend peut être le PC visible)...!! :doubt:

    En refaisant le test après avoir bloqué la règle N°7 (TCP:autoriser l'identification).... ce test me signale que tous les ports scannés sont invisibles (Stealth)...!!!

    Par contre en faisant le même test sur pcflanck.com, (sans bloquer la règle N°7:réglage évolué normal) tous les ports sont Stealth (invisibles)... :-*

    ... A quelle test se fier...??!! (suis je le seul a avoir ce résultat suravec "PROBE MY PORT3..?? o_O
     
  7. Patrice

    Patrice Registered Member

    Joined:
    Apr 15, 2003
    Posts:
    571
    Location:
    Antarctica
    Salut Dave.RaceR,

    j'ai aussi effectué ce test et les résultats sont le mêmes. Le port 113 est fermé (closed). Mais si tu bloques la règle N°7 (TCP: autoriser l'dentification) tu vas avoir des problèmes quand tu accèdes le web. Je ne sais pas comment Steve fait qu'il sait que ce port est fermé, peut-être il utilise un petit truc.

    Le mieux est si tu attaques ton système avec un port scanner pour voir si c'est vrai ou pas. Peut-être Frédéric sait plus sur ce sujet...

    Salutations,

    Patrice
     
  8. Patrice

    Patrice Registered Member

    Joined:
    Apr 15, 2003
    Posts:
    571
    Location:
    Antarctica
    Salut,

    j'ai trouvé autre information concernant ce problème. Lisez par ici pour savoir plus:

    http://www.wilderssecurity.com/showthread.php?t=9248

    Même avec PC Flank le port 113 va être trouvé si tu dis, qu'il doit tester le port 113. Chez moi, le problème est le router. Je vais essayer de faire quelque chose... ;)

    Salutations,

    Patrice
     
  9. Frederic

    Frederic LnS Developer

    Joined:
    Jan 9, 2003
    Posts:
    4,354
    Location:
    France
    Bonjour,

    Le port 113 avait été laissé ouvert de manière intentionnelle pour permettre les applications client Irc qui ont souvent besoin de ce port pour que les serveurs Irc les accèptent.

    Frédéric
     
  10. Dave.RaceR

    Dave.RaceR Registered Member

    Joined:
    May 5, 2003
    Posts:
    31
    Location:
    Essonne (91)
    Salut...!!!

    Pour l'instant j'ai mis une restriction sur cette règle (TCP: autoriser identification) .

    ...Et pour le moment ,en surfant, je n'ai pas encore rencontré de difficultés sur les sites, îdem pour l'accès à ma messagerie via mon FAI.
     
  11. Patrice

    Patrice Registered Member

    Joined:
    Apr 15, 2003
    Posts:
    571
    Location:
    Antarctica
    Salut,

    je vais aussi essayer ça! Pour le moment: pas de problèmes non plus! :D

    Salutations,

    Patrice

    P.S. J'ai justement installé la nouvelle version 2.04p2! :D
     
Thread Status:
Not open for further replies.