Sygate firewall 5.0 en norton antivirus 2001

Discussion in 'other firewalls' started by tiptop, May 27, 2002.

Thread Status:
Not open for further replies.
  1. tiptop

    tiptop Guest

    I have installed norton antivirus 2001. It works fine. Since I have installed sygate pfw 5 its going wrong ( the old version worked good!): During startup I get the message: 'unable to determine the location of the virus definition files'. How can I solve this problem because I like to install sygate firewall.
    Thnxs
     
  2. TonyKlein

    TonyKlein Security Expert

    Joined:
    Feb 9, 2002
    Posts:
    4,347
    Location:
    The Netherlands
  3. tiptop

    tiptop Registered Member

    Joined:
    May 27, 2002
    Posts:
    2
    I have installed and uninstalled sygate and NAV (also updated te) several times. But no difference...You mean that I must reinstall NAV without uninstall it (and before update !!) Or do you mean another procedure?
    Thnxs for your answer
     
  4. TonyKlein

    TonyKlein Security Expert

    Joined:
    Feb 9, 2002
    Posts:
    4,347
    Location:
    The Netherlands
    What I mean is that you should click each hyperlink I posted, and follow the advice given in that Symantec Knowledge Base article.

    Good luck,  tony
     
  5. tiptop

    tiptop Registered Member

    Joined:
    May 27, 2002
    Posts:
    2
    The problem is solved by uninstalling NAV compleet and install according the two links.
    thnxs tiptop
     
  6. TonyKlein

    TonyKlein Security Expert

    Joined:
    Feb 9, 2002
    Posts:
    4,347
    Location:
    The Netherlands
    Great!  :D
     
Loading...
Thread Status:
Not open for further replies.